<!doctype html>
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

    <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0" />

    <base href="http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Panamá, canal, televisión, sertv noticias, actualidad, ministerios, presidente, alcalde, asamblea, representante, 11, pensando en ti, para nadie, Leo Alvarado, Varela, Pepina, corresponsal, corresponsales, periodistas, prensa, comunicación, Juan Carlos, béisbol, deporte, selección nacional" />
	<meta name="rights" content="Sistema Estatal de Radio y Televisión." />
	<meta name="title" content="SERTV presente en la Feria del Bebé 2018" />
	<meta property="og:url" content="http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018" />
	<meta property="og:title" content="SERTV presente en la Feria del Bebé 2018 - Sistema Estatal de Radio y Televisión" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://sertv.gob.pa/media/k2/items/cache/10c195b65b09457a65053757f1ebf0d5_M.jpg" />
	<meta name="image" content="http://sertv.gob.pa/media/k2/items/cache/10c195b65b09457a65053757f1ebf0d5_M.jpg" />
	<meta property="og:description" content="Con un atractivo pabellón, donde los niños se divirtieron desarrollando muchas actividades Psicomotrices, el Sistema Estatal de Radio y Televisión est..." />
	<meta name="description" content="Con un atractivo pabellón, donde los niños se divirtieron desarrollando muchas actividades Psicomotrices, el Sistema Estatal de Radio y Televisión est..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SERTV presente en la Feria del Bebé 2018 - Sistema Estatal de Radio y Televisión</title>
	<link href="http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018" rel="canonical" />
	<link href="/templates/sertv_institucional/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/component/fpss/module/100?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="Slider HOME RSS Feed" />
	<link href="/component/fpss/module/100?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Slider HOME Atom Feed" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" media="null" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_prettyphoto/css/prettyPhoto.css?v=3.1.6" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/cache/widgetkit/widgetkit-2a58f356.css" rel="stylesheet" type="text/css" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/foundation.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/common.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/institucional.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/responsive.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/templates/sertv_institucional/css/jScrollPane.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://sertv.gob.pa/modules/mod_parrilla/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sertv_institucional/html/mod_fpss/Sertv/css/template.css.php?width=697&amp;height=200&amp;sidebarWidth=240&amp;timer=0&amp;thumbnailViewportWidth=65&amp;thumbnailViewportHeight=40&amp;mid=100&amp;v=3.8.0" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a69119e7421775411bf54ddb1644c8c0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="/media/system/js/core.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_prettyphoto/js/jquery.prettyPhoto.js?v=3.1.6" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-6743eb7b.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?33c425e53a8ed4bd05f9bf341445f465" type="text/javascript"></script>
	<script src="/templates/sertv_institucional/js/modernizr.js" type="text/javascript"></script>
	<script src="/templates/sertv_institucional/js/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="/modules/mod_fpss/includes/js/jquery.fpss.js?v=3.8.0" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery.noConflict();
		jQuery(function($) {
			$("a[rel^='prettyPhoto']").prettyPhoto({
				animation_speed:'fast',
				slideshow:5000,
				autoplay_slideshow:false,
				opacity:0.80,
				show_title:false,
				allow_resize:true,
				default_width:500,
				default_height:344,
				counter_separator_label:'/',
				theme:'pp_default',
				horizontal_padding:20,
				hideflash:false,
				wmode:'opaque',
				autoplay:true,
				modal:false,
				deeplinking:true,
				overlay_gallery:true,
				keyboard_shortcuts:true,
				ie6_fallback:true,
				custom_markup:'',
				social_tools:'<div class="pp_social"><iframe src="//www.facebook.com/plugins/like.php?href='+encodeURIComponent(location.href)+'&amp;send=false&amp;layout=standard&amp;width=320&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=35&amp;appId=551498084861981" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:35px;" allowTransparency="true"></iframe></div>'
			});
		});
	jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });
			function responsiveTables(){for(var e=document.querySelectorAll("table"),t=0;t<e.length;t++)if(e[t].scrollWidth>e[t].parentNode.clientWidth&&("div"!=e[t].parentNode.tagName.toLowerCase()||"res-div"!=e[t].parentNode.getAttribute("data-responsive"))){var r=document.createElement("div"),o=e[t].parentNode;r.appendChild(document.createTextNode("Desplácese hacia la derecha para ver más ->")),r.appendChild(e[t].cloneNode(!0)),r.setAttribute("style","overflow-x:scroll;"),r.setAttribute("data-responsive","res-div"),o.replaceChild(r,e[t])}else if(e[t].scrollWidth<=e[t].parentNode.clientWidth&&"div"==e[t].parentNode.tagName.toLowerCase()&&"res-div"==e[t].parentNode.getAttribute("data-responsive")){var a=e[t].parentNode,d=a.parentNode;d.replaceChild(e[t].cloneNode(!0),a)}}window.addEventListener("resize",function(){responsiveTables()}),document.onreadystatechange=function(){"complete"==document.readyState&&responsiveTables()};
			jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
		/* Frontpage Slideshow v3.8.0 */
		$FPSS(document).ready(function(){
			$FPSS('#fpssContainer100').fpss( {
				autoStart: 1,
				transitionTime: 1000,
				interval: 6000,
				timer: 0,
				effect: 'crossfade',
				event: 'click',
				textEffect: 1,
				lavalamp: 1,
				playLabel: 'Play',
				pauseLabel: 'Pause'
			});
		});
		
	</script>
	<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@sertvpanama">

<meta name="twitter:title" content="SERTV presente en la Feria del Bebé 2018">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="@sertvpanama">

<meta name="twitter:url" content="http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018">
<meta name="twitter:description" content="
	Con un atractivo pabellón, donde los niños se divirtieron desarrollando muchas actividades Psicomotrices, el Sistema Estatal de Radio y Televisión estuvo presente en la Feria del Bebé, realizada los días 2, 3 y 4 de febrero, en el Megapolis Convention Center.


	La participación de SERTV en el mencionado evento ferial  se da luego de la firma del Acuerdo de Cooperación con la empresa Expo Eventos de Panamá.


	La novedad de este año en la Feria del Bebé fue la de lograr desarrollar una campaña de inclusión donde las personas con discapacidades, bebes y público en general encontraron las comodidades y atenciones apropiadas en un entorno de igualdad con valores agregados como interpretación con lenguaje de señas, habilitación de las áreas comunes y señalización para el acceso de sillas de ruedas y demás.">
<meta name="twitter:image" content="http://sertv.gob.pa/media/k2/items/cache/10c195b65b09457a65053757f1ebf0d5_S.jpg">
<meta name="twitter:domain" content="sertv.gob.pa">


    <!--[if IE 7]>
    <link href="/templates/sertv_institucional/css/ie7only.css" rel="stylesheet"
          type="text/css"/>
    <![endif]-->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

    <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
    <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
    <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
    <![endif]-->

    <link rel="apple-touch-icon" sizes="57x57" href="/templates/sertv_institucional/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/templates/sertv_institucional/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/templates/sertv_institucional/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/templates/sertv_institucional/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/templates/sertv_institucional/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/templates/sertv_institucional/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/templates/sertv_institucional/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/templates/sertv_institucional/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/templates/sertv_institucional/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/templates/sertv_institucional/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/templates/sertv_institucional/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/templates/sertv_institucional/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/templates/sertv_institucional/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/templates/sertv_institucional/mstile-144x144.png">

    <meta http-equiv="cache-control" content="no-store">
    <meta http-equiv="pragma" content="no-cache">
</head>
<body id="page" class="page com_k2 view-item no-layout no-task actividades">
<div class="off-canvas-wrap docs-wrap">
    <div class="inner-wrap">

        <a class="left-off-canvas-toggle menu-icon  show-for-small-only"></a>

        <!-- Off Canvas Menu -->
        <aside class="left-off-canvas-menu">
            






<!--            //<ul class="nav menu--><!--"--><ul class="off-canvas-list">
<li class="item-121 vectorli morado"><a href="/" >Inicio</a></li><li class="item-122 vectorli  deeper parent"><span class="nav-header">Nosotros</span><ul class="nav-child unstyled small"><li class="item-126 vectorli rojo"><a class="rojo" href="/institucional/nosotros" >Organización</a></li><li class="item-127 vectorli"><a href="/institucional/transparencia" >Transparencia</a></li></ul></li><li class="item-123 vectorli naranja deeper parent"><span class="nav-header">Producción Nacional</span><ul class="nav-child unstyled small"><li class="item-205 vectorli"><a href="/produccion-nacional/ruta-507" >Ruta 507</a></li><li class="item-726 vectorli"><a href="/produccion-nacional/playlist" >PlayList</a></li><li class="item-201 vectorli"><a href="/produccion-nacional/raices" >Raíces</a></li><li class="item-203 vectorli"><a href="/produccion-nacional/asiadicto" >Asiadicto</a></li><li class="item-204 vectorli"><a href="/produccion-nacional/recordar-es-vivir" >Recordar es Vivir</a></li><li class="item-198 vectorli"><a href="/produccion-nacional/oye-la-clave" >Oye la Clave</a></li><li class="item-381 vectorli"><a href="/produccion-nacional/kerigma-de-amor" >Kerigma de Amor</a></li><li class="item-569 vectorli"><a href="/produccion-nacional/fiesta-acordeones" >Fiesta de Acordeones</a></li><li class="item-642 vectorli"><a href="/produccion-nacional/fusionarte-sertv" >Fusionarte</a></li><li class="item-716 vectorli"><a href="/produccion-nacional/accion" >Acción</a></li><li class="item-610 vectorli"><a href="/produccion-nacional/sabores-de-mi-barrio" >Sabores de mi barrio</a></li><li class="item-611 vectorli"><a href="/produccion-nacional/team-marin" >Team Marín</a></li><li class="item-643 vectorli"><a href="/produccion-nacional/educando-en-salud" >Educando en Salud</a></li></ul></li><li class="item-124 vectorli azul"><a class="azul" href="/sala-de-noticias" >Sala de Noticias</a></li><li class="item-125 vectorli amarillo"><a class="amarillo" href="/programacion-sertv" >Programación</a></li></ul>





        </aside>

        <div class="wrap">
            <div class="absolute">
                <div class="row">
                    <div class="topbar-l small-4 large-4 columns ">
                        		<nav class="moduletable">

		
			<ul class="nav menu">
<li class="item-113"><a href="/" ><i class="fa fa-home"></i>Portada</a></li><li class="item-115"><a href="/contactenos" ><i class="fa fa-envelope"></i>Contáctenos</a></li><li class="item-114"><a href="/sitemap" ><i class="fa fa-sitemap"></i>Mapa del Sitio</a></li></ul>

		</nav>

	
                    </div>
                    <div class="topbar-r small-8 large-8 columns ">
                        <div class="top-bar">
                            <ul class="nav menuiconos-portales">
<li class="item-181"><a href="/institucional/nosotros" ><img src="/images/institucion.png" alt="Institucional" /></a></li><li class="item-117"><a href="/nacional-fm" ><img src="/images/naciona-fm-mini.png" alt="Nacional FM" /></a></li><li class="item-118"><a href="/crisol-fm" ><img src="/images/crisol-fm-mini.png" alt="Crisol FM" /></a></li><li class="item-180"><a href="#" ><img src="/images/1nacional-am.png" alt="Nacional AM" /></a></li></ul>

<div id="k2ModuleBox97" class="k2SearchBlock buscador-top k2LiveSearchBlock">
	<form action="/component/k2/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="" name="searchword" maxlength="" size="" alt="Buscar" class="inputbox" placeholder="Buscar"  />

						<input type="image" value="Buscar" class="button" onclick="this.form.searchword.focus();" src="/images/buscador.png" />
				
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>

                        </div>

                    </div>

                </div>
            </div>
            <div class="container row">
                <header class="header small-12 large-12 columns">
                    <div id="show-mobile-menu" class="left-off-canvas-toggle menu-icon  show-for-small-up hide-for-large-up"></div>
                    <div class="row top-h">
                                                    <div class="small-12 large-3 columns logo">
                                

<div class="custom"  >
	<img alt="" class="cke-resize" src="/images/NewWeb/logos/logo-sertv-luto.png" /> <script>
</script>
<script>
</script>
</div>

                            </div>
                                                <div class="small-12 large-9 columns menu">
                            <div class="row">
                                                                <nav class="menu-top small-12 large-12 columns" role="navigation">
                                    <ul class="show-for-medium-up nav menu">

    <li class="item-121 vectorli morado"><a href="/" >Inicio</a></li><li class="item-122 vectorli  deeper parent"><span class="nav-header">Nosotros</span><ul class="nav-child unstyled small"><li class="item-126 vectorli rojo"><a class="rojo" href="/institucional/nosotros" >Organización</a></li><li class="item-127 vectorli"><a href="/institucional/transparencia" >Transparencia</a></li></ul></li><li class="item-123 vectorli naranja deeper parent"><span class="nav-header">Producción Nacional</span><ul class="nav-child unstyled small"><li class="item-205 vectorli"><a href="/produccion-nacional/ruta-507" >Ruta 507</a></li><li class="item-726 vectorli"><a href="/produccion-nacional/playlist" >PlayList</a></li><li class="item-201 vectorli"><a href="/produccion-nacional/raices" >Raíces</a></li><li class="item-203 vectorli"><a href="/produccion-nacional/asiadicto" >Asiadicto</a></li><li class="item-204 vectorli"><a href="/produccion-nacional/recordar-es-vivir" >Recordar es Vivir</a></li><li class="item-198 vectorli"><a href="/produccion-nacional/oye-la-clave" >Oye la Clave</a></li><li class="item-381 vectorli"><a href="/produccion-nacional/kerigma-de-amor" >Kerigma de Amor</a></li><li class="item-569 vectorli"><a href="/produccion-nacional/fiesta-acordeones" >Fiesta de Acordeones</a></li><li class="item-642 vectorli"><a href="/produccion-nacional/fusionarte-sertv" >Fusionarte</a></li><li class="item-716 vectorli"><a href="/produccion-nacional/accion" >Acción</a></li><li class="item-610 vectorli"><a href="/produccion-nacional/sabores-de-mi-barrio" >Sabores de mi barrio</a></li><li class="item-611 vectorli"><a href="/produccion-nacional/team-marin" >Team Marín</a></li><li class="item-643 vectorli"><a href="/produccion-nacional/educando-en-salud" >Educando en Salud</a></li></ul></li><li class="item-124 vectorli azul"><a class="azul" href="/sala-de-noticias" >Sala de Noticias</a></li><li class="item-125 vectorli amarillo"><a class="amarillo" href="/programacion-sertv" >Programación</a></li></ul>

                                </nav>
                            </div>

                                                            <div class="slider-top large-12 columns">
                                    		<div class="moduletable show-for-medium-up">

		
			

<!-- JoomlaWorks "Frontpage Slideshow" (v3.8.0) starts here -->

<ul class="slider-orbit-100" data-orbit data-options="animation:fade;
                  animation_speed:1000;
                  pause_on_hover:true;
                  animation_speed:500;
                  navigation_arrows:true;
                  slide_number: false;
                  bullets:false; ">
            <li class="slide">
            <a href="/component/fpss/track/480/aHR0cDovL3NlcnR2LmdvYi5wYS9vcmdhbml6YWNpb24vYWN0aXZpZGFkZXMvaXRlbS80Nzg0Ni1zZXJ0di1wcmVzZW50ZS1lbi1sYS1mZXJpYS1kZWwtYmViZS0yMDE4" class="slide-link">
					<span style="background:url(/media/com_fpss/cache/480_dd45d054dfce696b68bc0b43a11d1bfe_m.jpg?t=1517857908) no-repeat;">
						<img src="/media/com_fpss/cache/480_dd45d054dfce696b68bc0b43a11d1bfe_m.jpg?t=1517857908" alt="SERTV presente en la Feria del Beb&eacute; 2018" />
					</span>
            </a>
            
                <div class="slidetext orbit-caption">
                                            <h1><a href="/component/fpss/track/480/aHR0cDovL3NlcnR2LmdvYi5wYS9vcmdhbml6YWNpb24vYWN0aXZpZGFkZXMvaXRlbS80Nzg0Ni1zZXJ0di1wcmVzZW50ZS1lbi1sYS1mZXJpYS1kZWwtYmViZS0yMDE4">SERTV presente en la Feria del Bebé 2018</a><span></span></h1>
                    
                    
                    
                    
                    
                                    </div>
                    </li>
            <li class="slide">
            <a href="/component/fpss/track/478/aHR0cDovL3d3dy5zZXJ0di5nb2IucGEvb3JnYW5pemFjaW9uL2FjdGl2aWRhZGVzL2l0ZW0vNDcxNjgtc2VydHYtZmlybW8tbGEtaW5jbHVzaW9uLWVuLWVsLXNpc3RlbWEtaXN0bW8," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/478_937f929d420ab20a5c9d96a1ab9e2021_m.jpg?t=1515781411) no-repeat;">
						<img src="/media/com_fpss/cache/478_937f929d420ab20a5c9d96a1ab9e2021_m.jpg?t=1515781411" alt="SERTV firm&oacute; la inclusi&oacute;n en el sistema ISTMO" />
					</span>
            </a>
            
                <div class="slidetext orbit-caption">
                                            <h1><a href="/component/fpss/track/478/aHR0cDovL3d3dy5zZXJ0di5nb2IucGEvb3JnYW5pemFjaW9uL2FjdGl2aWRhZGVzL2l0ZW0vNDcxNjgtc2VydHYtZmlybW8tbGEtaW5jbHVzaW9uLWVuLWVsLXNpc3RlbWEtaXN0bW8,">SERTV firmó la inclusión en el sistema ISTMO</a><span></span></h1>
                    
                    
                    
                    
                    
                                    </div>
                    </li>
            <li class="slide">
            <a href="/component/fpss/track/477/aHR0cDovL3d3dy5zZXJ0di5nb2IucGEvb3JnYW5pemFjaW9uL2FjdGl2aWRhZGVzL2l0ZW0vNDcwOTAtZW4tY29udGFjdG8tY29uLWVsLXByZXNpZGVudGU," class="slide-link">
					<span style="background:url(/media/com_fpss/cache/477_cef09c4dc3d0d8d265ab7ea9482b510d_m.jpg?t=1515607766) no-repeat;">
						<img src="/media/com_fpss/cache/477_cef09c4dc3d0d8d265ab7ea9482b510d_m.jpg?t=1515607766" alt="En Contacto con el Presidente" />
					</span>
            </a>
            
                <div class="slidetext orbit-caption">
                                            <h1><a href="/component/fpss/track/477/aHR0cDovL3d3dy5zZXJ0di5nb2IucGEvb3JnYW5pemFjaW9uL2FjdGl2aWRhZGVzL2l0ZW0vNDcwOTAtZW4tY29udGFjdG8tY29uLWVsLXByZXNpZGVudGU,">En Contacto con el Presidente</a><span></span></h1>
                    
                    
                    
                    
                    
                                    </div>
                    </li>
    
</ul>
<!-- JoomlaWorks "Frontpage Slideshow" (v3.8.0) ends here -->


		</div>

	
                                </div>
                                                    </div>
                       <div class="small-12 large-12 columns header-production">
                                                      </div>
                    </div>


                </header>




                <div class="contenido large-12 columns">
                    <div class="row">

                                                                                
                                <div class="component small-12 large-8 columns">
                                                                            
<ul itemscope itemtype="http://schema.org/SiteNavigationElement" class="breadcrumb">
	<li class="active"><span class="divider icon-location hasTooltip" title="Está aquí: "></span></li><li><a href="/" class="pathway">Inicio</a><meta itemprop="breadcrumb" content="Inicio"/>
<span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><span itemprop="breadcrumb">Organización</span><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/organizacion/actividades" class="pathway">Actividades</a><meta itemprop="breadcrumb" content="Actividades"/>
<span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><span itemprop="breadcrumb">SERTV presente en la Feria del Bebé 2018</span></li></ul>

                                    

                                    


<span id="startOfPageId47846"></span>

<div itemscope itemtype='https://schema.org/Article' id="k2Container" class="itemView">


	

	
	<div class="itemHeader">



	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
          <span itemprop='name'>SERTV presente en la Feria del Bebé 2018</span>

	  	
	  </h1>
	  
		
  </div>


  

  <div class="bar clearfix">

	  <div class="itemToolbar">
		<ul>
                            <!-- Date created -->
        <li class="itemDateCreated" itemprop='dateCreated'><i class="fa fa-calendar"></i>

			05/02/2018		</li>
            			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <i class="fa fa-print">
                    <span>Imprimir</span>
                    </i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sertv_institucional&amp;link=97fe506b0c3be667e3f42feec7006552470a9234" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <i class="fa fa-envelope">
					<span>Email</span>
                    </i>
				</a>
			</li>
			
			
			
						<!-- Anchor link to item image gallery below - if it exists -->
			<li>
				<a class="itemImageGalleryLink k2Anchor" href="/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018#itemImageGalleryAnchor"><i class="fa fa-camera">Galería de imágenes</i></a>
			</li>
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">

		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating47846" style="width:0%;"></li>
				<li><a href="#" rel="47846" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="47846" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="47846" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="47846" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="47846" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog47846" class="itemRatingLog">(0 Votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	</div>
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/10c195b65b09457a65053757f1ebf0d5_XL.jpg" title="Clic para vista previa de la imagen">
		  		<img itemprop='image' src="/media/k2/items/cache/10c195b65b09457a65053757f1ebf0d5_S.jpg" alt="SERTV presente en la Feria del Beb&eacute; 2018" style="width:218px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>
	Con un atractivo pabellón, donde los niños se divirtieron desarrollando muchas actividades Psicomotrices, el Sistema Estatal de Radio y Televisión estuvo presente en la Feria del Bebé, realizada los días 2, 3 y 4 de febrero, en el Megapolis Convention Center.</p>

<p>
	La participación de SERTV en el mencionado evento ferial  se da luego de la firma del Acuerdo de Cooperación con la empresa Expo Eventos de Panamá.</p>

<p>
	La novedad de este año en la Feria del Bebé fue la de lograr desarrollar una campaña de inclusión donde las personas con discapacidades, bebes y público en general encontraron las comodidades y atenciones apropiadas en un entorno de igualdad con valores agregados como interpretación con lenguaje de señas, habilitación de las áreas comunes y señalización para el acceso de sillas de ruedas y demás.</p>	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    
		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	


  
  
	
  
	<div class="clr"></div>

  
    <!-- Item image gallery -->
  <a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a>
  <div class="itemImageGallery">
	  <h3>Galería de imágenes</h3>
	  

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProIdf5353cf0f1" class="sigProContainer sigProClassic">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG-20180205-WA0009.jpg" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG-20180205-WA0009.jpg" title="Click to enlarge image IMG-20180205-WA0009.jpg" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img-20180205-wa0009.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG-20180205-WA0018.jpg" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG-20180205-WA0018.jpg" title="Click to enlarge image IMG-20180205-WA0018.jpg" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img-20180205-wa0018.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_5996.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_5996.JPG" title="Click to enlarge image IMG_5996.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_5996.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_5999.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_5999.JPG" title="Click to enlarge image IMG_5999.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_5999.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6000.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6000.JPG" title="Click to enlarge image IMG_6000.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6000.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6002.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6002.JPG" title="Click to enlarge image IMG_6002.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6002.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6005.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6005.JPG" title="Click to enlarge image IMG_6005.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6005.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6006.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6006.JPG" title="Click to enlarge image IMG_6006.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6006.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6010.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6010.JPG" title="Click to enlarge image IMG_6010.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6010.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6011.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6011.JPG" title="Click to enlarge image IMG_6011.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6011.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6015.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6015.JPG" title="Click to enlarge image IMG_6015.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6015.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6018.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6018.JPG" title="Click to enlarge image IMG_6018.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6018.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6021.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6021.JPG" title="Click to enlarge image IMG_6021.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6021.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6022.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6022.JPG" title="Click to enlarge image IMG_6022.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6022.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6024.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6024.JPG" title="Click to enlarge image IMG_6024.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6024.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6025.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6025.JPG" title="Click to enlarge image IMG_6025.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6025.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6028.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6028.JPG" title="Click to enlarge image IMG_6028.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6028.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6030.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6030.JPG" title="Click to enlarge image IMG_6030.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6030.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6031.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6031.JPG" title="Click to enlarge image IMG_6031.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6031.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6032.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6032.JPG" title="Click to enlarge image IMG_6032.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6032.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6033.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6033.JPG" title="Click to enlarge image IMG_6033.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6033.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6034.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6034.JPG" title="Click to enlarge image IMG_6034.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6034.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6035.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6035.JPG" title="Click to enlarge image IMG_6035.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6035.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6038.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6038.JPG" title="Click to enlarge image IMG_6038.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6038.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6040.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6040.JPG" title="Click to enlarge image IMG_6040.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6040.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6042.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6042.JPG" title="Click to enlarge image IMG_6042.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6042.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6043.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6043.JPG" title="Click to enlarge image IMG_6043.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6043.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6048.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6048.JPG" title="Click to enlarge image IMG_6048.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6048.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6050.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6050.JPG" title="Click to enlarge image IMG_6050.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6050.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6052.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6052.JPG" title="Click to enlarge image IMG_6052.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6052.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6056.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6056.JPG" title="Click to enlarge image IMG_6056.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6056.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6061.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6061.JPG" title="Click to enlarge image IMG_6061.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6061.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6063.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6063.JPG" title="Click to enlarge image IMG_6063.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6063.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6065.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6065.JPG" title="Click to enlarge image IMG_6065.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6065.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6071.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6071.JPG" title="Click to enlarge image IMG_6071.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6071.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/47846/IMG_6072.JPG" class="sigProLink" style="width:125px;height:100px;" rel="prettyPhoto[galleryf5353cf0f1]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_6072.JPG" title="Click to enlarge image IMG_6072.JPG" style="width:125px;height:100px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_f5353cf0f1_img_6072.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="SERTV presente en la Feria del Bebé 2018" href="http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018#sigProIdf5353cf0f1">http://sertv.gob.pa/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018#sigProIdf5353cf0f1</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

  </div>
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Más en esta Categoría</span>

				<a class="itemPrevious" href="/organizacion/actividades/item/47230-con-exito-rotundo-se-realizo-la-viii-version-del-desfile-de-las-mil-polleras">
			&laquo; Con éxito rotundo se realizó la VIII versión del Desfile de las Mil Polleras.		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/organizacion/actividades/item/47846-sertv-presente-en-la-feria-del-bebe-2018#startOfPageId47846">
            <i class="fa fa-angle-double-up"> Volver Arriba</i>
        </a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


                                                                    </div>
                                                    



                                                    <div class="sidebar-b small-12 large-4 columns">

                                		<div class="moduletablescroll">

					<h3>AHORA EN SERTV</h3>
		
			<div id="sertv_hoy" class="scroll">
            <div class="fila_programa clearfix ahora">
            <div class="hora">
                11:00 pm                <span>Ahora</span>
            </div>
            <div class="programa">
                <h3>PlayList</h3>
                                                    <a>&nbsp;</a>
                                            </div>
                        <img src="/images/NewWeb/logos-parrilla/sertv/logo-chico.png" width="100">
                    </div>
    </div>
		</div>

			<div class="moduletable-frecuencia">

					<h3>FRECUENCIAS</h3>
		
			

<div class="custom-frecuencia"  >
	<ul>
	<li>
		<h5>
			Canal 11&nbsp;</h5>

		<p>
			Panam&aacute;, Dari&eacute;n y Veraguas</p>
	</li>
	<li>
		<h5>
			Canal 10&nbsp;</h5>

		<p>
			Col&oacute;n</p>
	</li>
	<li>
		<h5>
			Canal 22&nbsp;</h5>

		<p>
			Cocl&eacute;</p>
	</li>
	<li>
		<h5>
			Canal 23&nbsp;</h5>

		<p>
			Chiriqu&iacute; y Bocas del Toro</p>
	</li>
	<li>
		<h5>
			Canal 26&nbsp;</h5>

		<p>
			Los Santos</p>
	</li>
</ul>
</div>

		</div>

	

                            </div>
                                            </div>


                </div>
            </div>
            <!-- end container -->
            

            <div class="footer">
                <div class="row">
                    <div class="footer-1 small-12 large-12 columns ">
                        		<div class="moduletable">

		
			<ul class="nav menu-iconos-menu-footer">
<li class="item-227"><a href="/institucional/nosotros" ><img src="/images/banners/institucional.png" alt="Institucional" /></a></li><li class="item-228"><a href="/" ><img src="/images/banners/sertv.png" alt="Sertv" /></a></li><li class="item-229"><a href="/nacional-fm" ><img src="/images/banners/nacional-fm.png" alt="Nacional Fm" /></a></li><li class="item-230"><a href="/?Itemid=180" ><img src="/images/banners/nacional-am.png" alt="Nacional Am" /></a></li><li class="item-231"><a href="/crisol-fm" ><img src="/images/banners/crisol.png" alt="Crisol Fm" /></a></li></ul>

		</div>

	

                    </div>
                </div>

            </div>

        </div>
        <!-- close the off-canvas menu -->
        <a class="exit-off-canvas"></a>

    </div>
</div>





</div>




<script src="/templates/sertv_institucional/js/foundation.min.js"></script>
<script src="/templates/sertv_institucional/js/foundation/foundation.orbit.js"></script>
<script src="/templates/sertv_institucional/js/foundation/foundation.offcanvas.js"></script>
<script src="/templates/sertv_institucional/js/script.js"></script>
    <script>
        jQuery(document).ready(function () {
            jQuery(document).foundation();

            jQuery('.scroll').jScrollPane({
                mouseWheelSpeed: 40
            });
        });
    </script>
<script type="text/javascript" src="http://assets.freshdesk.com/widget/freshwidget.js"></script>
<script type="text/javascript">
    FreshWidget.init("", {"queryString": "&widgetType=popup&formTitle=Incidencias%2C+Errores+y+sugerencias&submitThanks=Gracias+por+su+tiempo.&searchArea=no", "widgetType": "popup", "buttonType": "text", "buttonText": "Soporte", "buttonColor": "white", "buttonBg": "#1b5085", "alignment": "4", "offset": "235px", "submitThanks": "Gracias por su tiempo.", "formHeight": "500px", "url": "http://acciona.freshdesk.com"} );
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46380120-1', 'sertv.gob.pa');
    ga('send', 'pageview');

</script>
  <script type='text/javascript'>
window.__lo_site_id = 62726;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>
</body>
</html>
